Wyszukiwarka:
 




Poprzedni temat «» Następny temat
Przy sprzeganiu "grzybek" się nie chowa
Autor Wiadomość
Showtits 
Mrówa


Tym śmigam: Scania R420 2013r
Uprawnienia: B,BE,C,CE.HDS,KK,KW
Pomógł: 1 raz
Wiek: 27
Dołączył: 24 Cze 2013
Posty: 176
Skąd: Wrocław
Wysłany: 2017-04-09, 17:29   Przy sprzeganiu "grzybek" się nie chowa

Panowie mam pytanie może ktoś z was jest w stanie mi doradzić.
Szeryf kupił nowa przyczepe, w starej tego problemu nie było mianowicie gdy podpisał tandem i sworzen opadnie,to ten czerwony grzybek/bezpiecznik się nie chowa .
Nie pomaga skrecenie kołami, ruszania przód tył ani gwałtowne hamowanie .
Przyczepa oczywiście się trzyma ale tak być nie powinno .
Jakiś pomysł ?
 
     
Gomez 


Pomógł: 2 razy
Dołączył: 28 Wrz 2012
Posty: 135
Skąd: Lubuskie
Wysłany: 2017-06-12, 09:24   

Zwolnij hamulec w przyczepie a pozniej zalacz.
Ostatnio zmieniony przez Gomez 2017-06-12, 09:25, w całości zmieniany 1 raz  
 
     
Showtits 
Mrówa


Tym śmigam: Scania R420 2013r
Uprawnienia: B,BE,C,CE.HDS,KK,KW
Pomógł: 1 raz
Wiek: 27
Dołączył: 24 Cze 2013
Posty: 176
Skąd: Wrocław
Wysłany: 2017-06-16, 15:54   

Nie w tym.tkwil problem.
Problemem okazała się zbyt ciasna tuleja w dyszlu.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Powered by phpBB modified by Przemo © 2003 phpBB Group
Grafika: Shaxo | Wdrożenie: JacobCode.pl
Copyright © 2012 by FastKill.pl
http://www1.picturepush.com/photo/a/9147869/640/9147869.jpg